お知らせ

BINDの脆弱性 (CVE-2016-2776)に対する注意のお知らせ


平素はNTTコミュニケーションズ Enterprise Cloudをご利用いただき誠にありがとうございます。

この度、BINDの脆弱性(CVE-2016-2776 )が確認されました。
ECL1.0 並びにECL2.0の共通基盤におきましては、当該問題への対応を完了しております。

ご利用いただいております仮想マシン上で、BINDを使いDNSサービスを実施されているお客さまにおかれましては、各種の情報サイトから最新情報を収集の上、お客さまご自身で判断いただき、ご対応いただくことをお勧めいたします。

 

参考情報サイト
株式会社日本レジストリサービス(JPRS)
https://jprs.jp/tech/security/2016-09-28-bind9-vuln-rendering.html
JPCERT
https://www.jpcert.or.jp/at/2016/at160037.html
IPA
https://www.ipa.go.jp/security/ciadr/vul/20160929-bind.html