よくある質問

専用ハイパーバイザーのvSphere ESXiについて、サポートされるバージョンを教えてください。

(:更新)

サポートされるバージョンは、以下マニュアルに記載されているバージョンのみとなっております。
サービス説明書 - 専用ハイパーバイザー - サポート対象

上記以外のバージョンへの専用ハイパーバイザーのvSphere ESXiのアップグレードについては弊社では動作保証していないため、恐れ入りますがお客さまの責任範囲内にてバージョンアップをご検討ください。

このFAQは参考になりましたか?

参考になった 参考にならなかった

サービスの改善にご協力をお願いいたします

こちらのFAQは参考になりましたか? ご意見がございましたら、ぜひお聞かせください。

ありがとうございました

ご意見は送信されました。