よくある質問

Arcserveメニューについて、V6.5以降の申し込みの時、V6.0は同時に廃止されますか?

(:更新)

V6.5以降の新規申し込みでは、V6.0は同時に廃止されません。

本メニューは、バージョン毎にお申し込みが必要なサービスで、廃止も同様です。

そのため、アップグレードによりご利用されなくなったV6.0は、廃止のお申し込みを実施ください。

このFAQは参考になりましたか?

参考になった 参考にならなかった

サービスの改善にご協力をお願いいたします

こちらのFAQは参考になりましたか? ご意見がございましたら、ぜひお聞かせください。

ありがとうございました

ご意見は送信されました。