よくある質問

Arcserveメニューについて、V6とV6.5以降のアプリケーションは併用できますか?

(:更新)

V6とV6.5を併用する場合の条件は、以下の通りです。

ご利用OSエージェント単体利用UDP(管理)コンソール利用
Windows
Linux×

UDP(管理)コンソールはV6.5へバージョンアップが必要です。

UDP(管理)コンソールへ登録される場合、ご利用いただくバージョンにかかわらず、エージェント数分のV6.5用ライセンスキーが必要です。

V6とV6.5を併用される場合、V6.5の復旧(BMR)メディアを作成ください。

このFAQは参考になりましたか?

参考になった 参考にならなかった

サービスの改善にご協力をお願いいたします

こちらのFAQは参考になりましたか? ご意見がございましたら、ぜひお聞かせください。

ありがとうございました

ご意見は送信されました。