よくある質問

「ウイルス対策(VM)」、「仮想パッチ」、「VM間ファイアウォール」、「VMセキュリティアドバンスドパッケージ」を利用しておりますが、DeepSecurity Agentが最新バージョンではありません。最新バージョン対応時期について教えてください。

(:更新)

本サービスでご利用可能なDeepSecurity Agentはトレンドマイクロ社が提供する最新バージョンと異なる場合がございます。
弊社内での評価・検証を実施した後にお客様へ提供を開始している為です。
最新版のリリース時期につきましては、上記評価・検証後のご案内をお待ちください。

このFAQは参考になりましたか?

参考になった 参考にならなかった

サービスの改善にご協力をお願いいたします

こちらのFAQは参考になりましたか? ご意見がございましたら、ぜひお聞かせください。

ありがとうございました

ご意見は送信されました。