よくある質問

「ウイルス対策(VM)」、「仮想パッチ」、「VM間ファイアウォール」、「VMセキュリティアドバンスドパッケージ」(以下、VMセキュリティ)を利用しております。アラート「新しいセキュリティアップデートが利用可能」が発生します。 どうすれば良いか、教えてください。

(:更新)

VMセキュリティのパターン配信サーバー(DeepSecurityRelay サーバー)が、最新のコンポーネントをトレンドマイクロアップデートサーバーからダウンロード後、実際に適用されるまでの間に発令されるアラートです。
直近のセキュリティアップデートの際にセキュリティアップデートの成功(ID:784)が出力されていればシステム上は問題ありません。
長時間この状態が続くときや、すぐにアップデートが必要とお客様が判断された場合は、ご連絡いただいた後に弊社担当にて手動更新を行います。

このFAQは参考になりましたか?

参考になった 参考にならなかった

サービスの改善にご協力をお願いいたします

こちらのFAQは参考になりましたか? ご意見がございましたら、ぜひお聞かせください。

ありがとうございました

ご意見は送信されました。