よくある質問

現在、Hardware Version 8の 仮想サーバーを利用しています。特定のHardware Version にバージョンアップ若しくはバージョンダウンすることは可能でしょうか?

(:更新)

特定のHardware Versionを指定してバージョンアップすることはできません。
仮想サーバー基盤側でサポート可能な最も高いバージョンにのみバージョンアップ可能です。
本機能リリース時点(2018年7月現在)の対象拠点では、Hardware Version 10にのみバージョンアップ可能となっております。

このFAQは参考になりましたか?

参考になった 参考にならなかった

サービスの改善にご協力をお願いいたします

こちらのFAQは参考になりましたか? ご意見がございましたら、ぜひお聞かせください。

ありがとうございました

ご意見は送信されました。