FAQ

What are the points to consider upon using HULFT?

(:Last updated)

If you are using Windows Server 2008R2, Windows Server 2012:

You need Microsoft .NET Framework 3.5.
Start Server Manager from Management Tools.

When using Windows Server 2008R2:

Click on Function, select [Add Function] and select [Function of .NET Framework 3.5.1].

When using Windows Server 2012:

Select [Role and Function] and select [.NET Framework 3.5 Features].

When using Red Hat 6.2:

You need to install packages shown below:

yum install ncurses-libs.i686  
yum install glibc.i686

When these are missing, an error indicating that "libncursesw.so.5" is missing appears upon operating the installer.

Is this page helpful?

Yes No
  • ECL1.0
  •  
  • Others
  •  

Related Pages

We appreciate your cooperation in improving the site

Did this FAQ be helpful? If you have any comments, please let us know.

Thank you

Your feedback has been received.